关于近期漏洞造成网站挂马的说明

  

请cmseasy用户,尽快升级到5.5新版

如在网站空间发现被挂马或者篡改页面的情况发生

请立即检查 空间是否有 pandas.php 文件和 HtmlSave文件夹

如果发现,请立即删除!

0
推荐内容
微信客服

您的建站服务专家

售前咨询
模板定制

客服 Sunny

售前问题咨询

联系客服

客服Medive

售前问题咨询

联系客服
售前咨询
功能定制

客服 Ashely

售前问题咨询

联系客服

客服Antony

售前问题咨询

联系客服